مشكلة بأقسام المنتدى تعبت وانا ادور لها حل؟؟

هذا القسم مخصص فقط لحالات التنصيب الجديده للنسخه والمشاكل التى قد تواجهك . لو لديك منتدى بالفعل وهناك مشكله ما ، اذهب الى قسم الدعم الفنى للنسخه القياسيه
أضف رد جديد
جريب فروت
مشاركات: 2
اشترك في: الاثنين يناير 18, 2010 9:27 am

مشكلة بأقسام المنتدى تعبت وانا ادور لها حل؟؟

مشاركة بواسطة جريب فروت » الاثنين يناير 18, 2010 9:37 am

مرحبا

واجهتني مشكلة وبحثت مطولا عن حل لها دون ان اسأل ولكن للاسف لم اجد الحل.
لقد انزلت المنتدى طبعا على اللوكال هوست اولا للعمل عليها
وكل شيء تمام ومظبوط
ولكن الاقسام لاتظهر لدي مثل الاقسام بكل المنتديات
يعني تظهر كل الاقسام الرئيسية ثم عند الضغط على رابط القسم الرئيسي يكون داخله القسم الفرعي
يعني المنتديات العامة مثلا مافي تحتها مباشرة اقسامها لكن لمن اضغط عليها بعدين تيجيني الاقسام
والله محتارة مرة فيها وحاولت كثير بدون فائدة للاسف
ومررررررررررررة نعسانة وحبة لانه ما طلعت بالنتيجة اللي ابيها.
ممكن مساعدة بليز وورني بس ايش اعمل والله يسهل يارب.

انتظر ردكم
بليز بسرعة للاهمية القصوى.
وانا جديدة وسعيدة اني اكون عضوة هنا
تحياتي للجميع

صورة العضو الشخصية
kber
فريق الدعم والتطوير
مشاركات: 722
اشترك في: الأربعاء نوفمبر 19, 2008 11:51 am
درجه الالمام بمنتديات phpBB3: متقدمه
اتصال:

RE : مشكلة بأقسام المنتدى تعبت وانا ادور لها حل؟؟

مشاركة بواسطة kber » الاثنين يناير 18, 2010 11:06 am

مرحبا
ضعى رابط المنتدى
المدونه
القوانين
[ لا يوجد دعم عبر الرسائل الخاصه .. ضع استفسارك في منتدى الدعم ]

جريب فروت
مشاركات: 2
اشترك في: الاثنين يناير 18, 2010 9:27 am

RE : مشكلة بأقسام المنتدى تعبت وانا ادور لها حل؟؟

مشاركة بواسطة جريب فروت » الاثنين يناير 18, 2010 2:32 pm

انا اعمل على اللوكال هوست ولم ارفع المنتدى
يعني على الاب سيرفر؟؟؟؟

صورة العضو الشخصية
kber
فريق الدعم والتطوير
مشاركات: 722
اشترك في: الأربعاء نوفمبر 19, 2008 11:51 am
درجه الالمام بمنتديات phpBB3: متقدمه
اتصال:

RE : مشكلة بأقسام المنتدى تعبت وانا ادور لها حل؟؟

مشاركة بواسطة kber » الاثنين يناير 18, 2010 6:09 pm

يجب ان يكون المنتدى live للدعم هنا
المدونه
القوانين
[ لا يوجد دعم عبر الرسائل الخاصه .. ضع استفسارك في منتدى الدعم ]

أضف رد جديد